EN (DE)
botscript
05. May 2014 - 11:20

Hallo zusammen,

beim letzten Release hat sich ein kleiner Fehler eingeschlichen, der dafür gesorgt hat, dass das Knastvögel Modul für das Plundersammeln unbrauchbar war. Dieser Fehler sollte jetzt in der Version 0.2.9 behoben sein.

Sonst gab es keine Änderungen. Nutzer, die den Bot nur für PG nutzen, können also auch bei der Version 0.2.8 bleiben.

Bei Problemen oder Feedback dürft Ihr gerne das Forum nutzen! :)